Список форумов Список форумов Список форумов

Форум по автосигнализациям Alligator, A.P.S., KGB, Pantera, Jaguar, Clifford...

Консультации, инструкции, схемы, ссылки...
Текущее время: 19.12.2018 10:43

Часовой пояс: UTC + 4 часа




Начать новую тему Ответить на тему  [ Сообщений: 4 ] 
Автор Сообщение
СообщениеДобавлено: 12.10.2018 4:28 
Не в сети
Новичок
Новичок

Зарегистрирован: 12.10.2018 3:45
Сообщения: 3
Доброго времени суток!

ALLIGATOR C-3C \ Toyota Corolla AE100 \ 1993 \ Автоматическая коробка передач
Петля разрезана (АКПП)
Серый/Черный - на проводе тахометра
Никакие доп реле блокировки не подключены.
Програмирование
2.11 - В положении 2 (По сигналу тахометра)
Никакие другие настройки не были изменены
Все прекрасно работает кроме авто запуска.

- При попытке настроить холостые обороты (Запуск двигателя и держим кнопку valet) ничего не происходит.
- При попытке запуска, стартер не крутится система говорит что запуск прошел успешно, машина начинает мигать поворотниками. Если в этот момент попробовать покрутить стартер ключом, до нажатия на тормоз не срабатывает, после да.
Я так понимаю система полагает что двигатель уже запущен.

По лампе генератора или масла пока не пытался делать. Просто интересно, что я делаю не так.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 12.10.2018 5:28 
Не в сети
Новичок
Новичок

Зарегистрирован: 12.10.2018 3:45
Сообщения: 3
Так... похоже нашел ответ в соседней теме, я видимо вместо 2.11, 2.12 менял, т.к. пишет товарищ в теме: Alligator td-320 не реагирует на дистанционный запуск. Попробую отпишусь.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 12.10.2018 9:49 
Не в сети
Технический специалист MMS
Технический специалист MMS
Аватара пользователя

Зарегистрирован: 03.08.2012 9:53
Сообщения: 822
Завели заранее прогретый двигатель (дополнительные нагрузки отключены, магнитола, обогревы стекол, климатическая установка и т.д.) и тут же нажали и удерживаете кнопку валет. Если не помогает данный способ, нажимаете кнопку валет и тут же заводите двигатель.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 13.10.2018 5:23 
Не в сети
Новичок
Новичок

Зарегистрирован: 12.10.2018 3:45
Сообщения: 3
Спасибо за комментарий, все уже настроено и работает! Как и писал выше, проблема была в неправильном программировании.

Из инструкции к сигнализации:
Цитата:
6. В течение 3 секунд включите зажигание.
Вы автоматически войдете в режим программирования 1-ой функции 1-го меню....

Цитата:
7. После того, как Вы выбрали необходимое меню, нажмите и отпустите сервисную кнопку количество
раз, равное номеру выбранной функции
и сделайте паузу. Светодиоды, встроенные в антенный модуль
системы начнут мигать сериями вспышек в соответствии с номером функции и Вы услышите 1, 2, 3, 4,
5... сигналов сирены, показывающих состояние выбранной функции.

Цитата:
...

Естественно как и подобает настоящему "профессионалу" ниже того, что мне нужно я уже ни читал, а там написано:
Цитата:
9. После этого Вы можете перейти к программированию следующей функции, либо можете выйти из
режима программирования функций системы. Обратите внимание на то, что количество нажатий сервисной
кнопки “суммируется“
и, например, если Вы запрограммировали функцию № 1.3 и хотите перейти
к функции № 1.12, Вам нужно будет нажать сервисную кнопку еще 9 раз.


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 4 ] 

Часовой пояс: UTC + 4 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 5


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Powered by phpBB® Forum Software © phpBB Group
Русская поддержка phpBB