Список форумов Список форумов Список форумов

Форум по автосигнализациям Alligator, A.P.S., KGB, Pantera, Jaguar, Clifford...

Консультации, инструкции, схемы, ссылки...
Текущее время: 20.04.2021 4:41

Часовой пояс: UTC + 4 часа




Начать новую тему Ответить на тему  [ Сообщений: 15 ] 
Автор Сообщение
СообщениеДобавлено: 10.09.2015 15:35 
Не в сети
Приходящий
Приходящий

Зарегистрирован: 10.09.2015 15:27
Сообщения: 5
Добрый день.
Начала проявляться следующая проблема. при постановке на сигнализацию - пищит 4 раза. Иногда 1 раз.
При автозапуске кратковременное зажигание табло и тут же гаснет. Мигает несколько раз габаритами.

Пропала блокировка гидротрансформатора на коробке.
Не чувствует педаль тормоза. Иногда блокирует двери сразу после запуска. В остальных случаях не блокирует двери при нажатии тормоза, хотя настройка такая есть.

При обходе сигналки (закорочено черножелтый толстый и черножелтый тонкий) ранее сигналка отключалась, сейчас же - при запуске продолжает молотить стартером вместе с движком. При выключении двигателя - молотит стартером, пока перемычку не вытащишь.

Авто Toyota Funcergo. Сигналка ставилась в 2009 году вроде.

Прошу помощи, Спасибо!


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 10.09.2015 15:53 
Не в сети
Администратор - Консультант
Администратор - Консультант

Зарегистрирован: 26.09.2006 18:08
Сообщения: 16324
Цитата:
пищит 4 раза

что на экране брелка видно в этот момент?
Цитата:
Пропала блокировка гидротрансформатора на коробке.

сигналка тут скорее всего не виновата
Цитата:
Прошу помощи, Спасибо!

Вам машину надо сначала починить, потом уже с сигналкой разбираться
4 раза пищит, наверняка триггеры дверей или капота с багажником неисправны
Цитата:
при запуске продолжает молотить стартером вместе с движком. При выключении двигателя - молотит стартером, пока перемычку не вытащишь.

замок зажигания, похоже не в порядке

Все проблемы по электрике самого авто. проверьте не потеют ли фары, не заржавели ли винты крепления амортизаторов и иные винты кузова, которые не под краской, а то, похоже, что машина, возможно даже, купалась когда то давно, и теперь последствия вылезают


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 10.09.2015 17:23 
Не в сети
Великий Гуру
Великий Гуру
Аватара пользователя

Зарегистрирован: 04.02.2010 17:25
Сообщения: 3666
Откуда: Сыктывкар
ivann74 писал(а):
При обходе сигналки (закорочено черножелтый толстый и черножелтый тонкий) ранее сигналка отключалась, сейчас же - при запуске продолжает молотить стартером вместе с движком. При выключении двигателя - молотит стартером, пока перемычку не вытащишь.
Зачем лезете туда где не понимаете? Вы, замкнули эти провода, и тем самым организовали самоподхват реле стартёра в сигнализации.

_________________
дум спиро спэро


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 10.09.2015 21:37 
Не в сети
Гуру, сторонний специалист
Гуру, сторонний специалист

Зарегистрирован: 17.12.2009 15:42
Сообщения: 2626
Откуда: Муром
Сергей В. писал(а):

4 раза пищит, наверняка триггеры дверей или капота с багажником неисправны


Или, что более вероятно, лампочки сгорели в одном известном месте (пардон, в двух).


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 11.09.2015 8:13 
Не в сети
Приходящий
Приходящий

Зарегистрирован: 10.09.2015 15:27
Сообщения: 5
Александр М. писал(а):

Или, что более вероятно, лампочки сгорели в одном известном месте (пардон, в двух).


Александр, вы правы.
Сгорели стопаки, обе лампы. Видимо завязан тормоз в сигналке был на них.

После замены ламп все проблемы ушли.
Двери блокируются, автозапуск работает, гидротрансформатор блокируется.
Обход сигнализации работает как и раньше.

По блокировке ГДТ - коробка в порядке.
Замок зажигания то же.

Вытащил лампы - проблема возобновилась, поставил лапмпы - проблема ушла.

Спасибо за участие.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 11.09.2015 11:19 
Не в сети
Администратор - Консультант
Администратор - Консультант

Зарегистрирован: 26.09.2006 18:08
Сообщения: 16324
Цитата:
Видимо завязан тормоз в сигналке был на них.

если АКПП, то да
следить надо за машиной, я каждый день по 1 разу выхожу на светофоре и сообщаю очередному водителю, которой передо мной стоит, что у него стопаки не работают


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 11.09.2015 21:39 
Не в сети
Гуру, сторонний специалист
Гуру, сторонний специалист

Зарегистрирован: 17.12.2009 15:42
Сообщения: 2626
Откуда: Муром
ivann74 писал(а):

Сгорели стопаки, обе лампы. Видимо завязан тормоз в сигналке был на них.

Спасибо за участие.


Не видимо, а так и есть. они выполняют важную роль в цепи триггера тормоза на сигналке. Без них как без концевика двери. К тому же у вас проблемы по АКПП. так что здесь однознаяно.

А то что сигналка не каждый раз видела обрыв в этой цепи, то это означает, что третий стоп-сигнал у вас светодиодный.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 14.09.2015 8:23 
Не в сети
Приходящий
Приходящий

Зарегистрирован: 10.09.2015 15:27
Сообщения: 5
Александр М. писал(а):
К тому же у вас проблемы по АКПП. так что здесь однознаяно.

А то что сигналка не каждый раз видела обрыв в этой цепи, то это означает, что третий стоп-сигнал у вас светодиодный.


Отнюдь.

АКПП в порядке (3 раза по дереву).

Скорее всего из-за того, что не было сигнала с тормоза, блок управления сигнализации выдавал ошибочное значение сигнала на блок управления авто и БУ думал, что нажата педаль тормоза, ибо при нажатой педали тормоза гидротрансформатор не блокируется. По факту же тормозного усилия не было. Это и затруднило диагностику.

Стопсигнала 2. Авто 2000 г.р. и на них еще не ставили 3й стоп.

В любом случае спасибо, что натолкнули на мысль :)


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 14.09.2015 10:07 
Не в сети
Великий Гуру
Великий Гуру
Аватара пользователя

Зарегистрирован: 04.02.2010 17:25
Сообщения: 3666
Откуда: Сыктывкар
ivann74 писал(а):
блок управления сигнализации выдавал ошибочное значение сигнала на блок управления авто
Сильно. :shock:

_________________
дум спиро спэро


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 14.09.2015 10:55 
Не в сети
Администратор - Консультант
Администратор - Консультант

Зарегистрирован: 26.09.2006 18:08
Сообщения: 16324
Цитата:
блок управления сигнализации выдавал ошибочное значение сигнала на блок управления авто и БУ

сигналка вообще никаких значений никуда не выдаёт


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 14.09.2015 11:57 
Не в сети
Приходящий
Приходящий

Зарегистрирован: 10.09.2015 15:27
Сообщения: 5
Ну, факт остается фактом. Без задних стоп сигналов, неисправности, обозначенные в первом посте, воспроизводятся.

Как можно связать этот эффект? Совпадением?


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 14.09.2015 12:07 
Не в сети
Администратор - Консультант
Администратор - Консультант

Зарегистрирован: 26.09.2006 18:08
Сообщения: 16324
связь есть мозгов авто и лампочек в стопах, но сига просто не будет работать как надо, если не видит сигналов. мозгам авто сама сигналка ничего не сообщает


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 14.09.2015 12:08 
Не в сети
Приходящий
Приходящий

Зарегистрирован: 10.09.2015 15:27
Сообщения: 5
Видимо ЭБУ так реагирует на разрыв цепи стопсигналов.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 14.09.2015 12:12 
Не в сети
Администратор - Консультант
Администратор - Консультант

Зарегистрирован: 26.09.2006 18:08
Сообщения: 16324
именно


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 15.09.2015 22:40 
Не в сети
Гуру, сторонний специалист
Гуру, сторонний специалист

Зарегистрирован: 12.08.2013 23:08
Сообщения: 1868
Откуда: Донбасс
:wink:

_________________
Я бы никогда не спорил, если бы со мной всегда соглашались


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 15 ] 

Часовой пояс: UTC + 4 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 5


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron
Powered by phpBB® Forum Software © phpBB Group
Русская поддержка phpBB