Список форумов Список форумов Список форумов

Форум по автосигнализациям Alligator, A.P.S., KGB, Pantera, Jaguar, Clifford...

Консультации, инструкции, схемы, ссылки...
Текущее время: 20.04.2021 5:08

Часовой пояс: UTC + 4 часа




Начать новую тему Ответить на тему  [ Сообщений: 35 ]  На страницу Пред.  1, 2, 3
Автор Сообщение
 Заголовок сообщения: Re: Проблема с автозапуском Jaguar EZ-10
СообщениеДобавлено: 17.09.2015 22:53 
Не в сети
Гуру, сторонний специалист
Гуру, сторонний специалист

Зарегистрирован: 12.08.2013 23:08
Сообщения: 1868
Откуда: Донбасс
133030 писал(а):
Сергей В. писал(а):
вероятно, штатный иммобилайзер глушит авто

что с этим можно сделать? другие схемы подключения обходчика я думаю вряд ли помогут.

Когда автомобиль завёлся, штатный иммобилайзер идёт спать и уж тем более не может дать сигнал на включение тревоги сигнализации.

_________________
Я бы никогда не спорил, если бы со мной всегда соглашались


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблема с автозапуском Jaguar EZ-10
СообщениеДобавлено: 18.09.2015 4:21 
Не в сети
Гуру, сторонний специалист
Гуру, сторонний специалист
Аватара пользователя

Зарегистрирован: 03.02.2014 11:42
Сообщения: 217
Откуда: Владивосток
а можно фото дисплея брелка во время тревоги?.

_________________
Иногда полезно прочитать инструкцию, а иногда перечитать второй раз.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблема с автозапуском Jaguar EZ-10
СообщениеДобавлено: 02.10.2015 17:10 
Не в сети
Приходящий
Приходящий

Зарегистрирован: 14.09.2015 12:13
Сообщения: 12
Прошу прощения за отсутствие...
На сегодняшний день ситуация такая: автозапуск работает только при замыкании оранжево-фиолетового провода на массу. При подключении провода к педали тормоза, выдает ошибку "тормоз" (при открытии/закрытии авто, при опросе состояния). На проводе педали тормоза нет отрицательного потенциала.
Если чем-то поможет информация: данная комплектация заводится без нажатия педали тормоза (1.4AT комплектация active)


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблема с автозапуском Jaguar EZ-10
СообщениеДобавлено: 02.10.2015 17:18 
Не в сети
Администратор - Консультант
Администратор - Консультант

Зарегистрирован: 26.09.2006 18:08
Сообщения: 16324
Цитата:
При подключении провода к педали тормоза, выдает ошибку "тормоз" (при открытии/закрытии авто, при опросе состояния).

педаль не даёт массы через лампы стоп сигналов, тут надо смотреть почему и может не туда подключаетесь


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблема с автозапуском Jaguar EZ-10
СообщениеДобавлено: 02.10.2015 20:33 
Не в сети
Гуру, сторонний специалист
Гуру, сторонний специалист

Зарегистрирован: 17.12.2009 15:42
Сообщения: 2626
Откуда: Муром
Либо не туда подключено, либо диоды в стоп-сигналах стоят.
(Не говорю уже про то, что ТС самоубийца и ездит без стоп-сигналов).


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 35 ]  На страницу Пред.  1, 2, 3

Часовой пояс: UTC + 4 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron
Powered by phpBB® Forum Software © phpBB Group
Русская поддержка phpBB