Список форумов Список форумов Список форумов

Форум по автосигнализациям Alligator, A.P.S., KGB, Pantera, Jaguar, Clifford...

Консультации, инструкции, схемы, ссылки...
Текущее время: 20.04.2021 5:13

Часовой пояс: UTC + 4 часа




Начать новую тему Ответить на тему  [ Сообщений: 35 ]  На страницу Пред.  1, 2, 3  След.
Автор Сообщение
 Заголовок сообщения: Re: Проблема с автозапуском Jaguar EZ-10
СообщениеДобавлено: 15.09.2015 11:25 
Не в сети
Администратор - Консультант
Администратор - Консультант

Зарегистрирован: 26.09.2006 18:08
Сообщения: 16324
да, похоже мы подходим к решению проблемы
и наверное она в неразвязанном концевике капота


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблема с автозапуском Jaguar EZ-10
СообщениеДобавлено: 15.09.2015 13:29 
Не в сети
Гуру, сторонний специалист
Гуру, сторонний специалист

Зарегистрирован: 17.12.2009 15:42
Сообщения: 2626
Откуда: Муром
Сергей В. писал(а):
да, похоже мы подходим к решению проблемы
и наверное она в неразвязанном концевике капота


На этом автомобиле не встречал пока штатного концевика капота, хотя раз 5-6 устанавливал сигналку на него.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблема с автозапуском Jaguar EZ-10
СообщениеДобавлено: 15.09.2015 16:27 
Не в сети
Приходящий
Приходящий

Зарегистрирован: 14.09.2015 12:13
Сообщения: 12
Василий Х писал(а):
Открыть капот, нажать концевик (если есть), проверить на брелке температуру двигателя. Если в пределах допустимого, то регулировать, или заменить концевик. Иначе проверить куда подключили массу датчика, или сам датчик на проверку.

Брелок не отображает температуру двигателя, только температуру в салоне. Масса датчика сидит там же, где минус АКБ на корпусе. Можно ли как-то проверить сам датчик (разное сопротивление при изменении температуры или замыкание-размыкание)?


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблема с автозапуском Jaguar EZ-10
СообщениеДобавлено: 15.09.2015 16:32 
Не в сети
Администратор - Консультант
Администратор - Консультант

Зарегистрирован: 26.09.2006 18:08
Сообщения: 16324
Цитата:
Масса датчика сидит там же, где минус АКБ на корпусе.

посадите массу датчика в ту же точку, куда подключена масса сигнализации
viewtopic.php?f=49&t=4010
Цитата:
(разное сопротивление при изменении температуры или замыкание-размыкание)?

разное сопротивление при изменении температуры


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблема с автозапуском Jaguar EZ-10
СообщениеДобавлено: 15.09.2015 16:38 
Не в сети
Приходящий
Приходящий

Зарегистрирован: 14.09.2015 12:13
Сообщения: 12
Сергей В. писал(а):
посадите массу датчика в ту же точку, куда подключена масса сигнализации
Цитата:
попробую, после отпишусь
Сергей В. писал(а):
разное сопротивление при изменении температуры

если померить тестером - какое сопротивление и при каких условиях должно отображаться? хотя бы грубо - проверить исправность датчика.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблема с автозапуском Jaguar EZ-10
СообщениеДобавлено: 15.09.2015 16:41 
Не в сети
Администратор - Консультант
Администратор - Консультант

Зарегистрирован: 26.09.2006 18:08
Сообщения: 16324
viewtopic.php?f=49&t=1530


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблема с автозапуском Jaguar EZ-10
СообщениеДобавлено: 16.09.2015 11:12 
Не в сети
Гуру, сторонний специалист
Гуру, сторонний специалист
Аватара пользователя

Зарегистрирован: 03.02.2014 11:42
Сообщения: 217
Откуда: Владивосток
1. По генератору ее вообще лучше не ставить, порог отсечки 2,8в вместо 6+.
1. У нее нету тревоги по напруге, как у аллигатора.

_________________
Иногда полезно прочитать инструкцию, а иногда перечитать второй раз.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблема с автозапуском Jaguar EZ-10
СообщениеДобавлено: 16.09.2015 15:30 
Не в сети
Приходящий
Приходящий

Зарегистрирован: 14.09.2015 12:13
Сообщения: 12
леон писал(а):
По генератору ее вообще лучше не ставить, порог отсечки 2,8в вместо 6+

Что значит порог отсечки? при перепаде в 2,8В что-то должно произойти? В схемах к авто не нашел провода тахометра (в принципиальных схемах нет цветового обозначения, не знаю, может в приборке какой-то модуль встроен).
Вложение:
1.jpg
1.jpg [ 158.79 КБ | Просмотров: 2915 ]
Вложение:
2.jpg
2.jpg [ 121.79 КБ | Просмотров: 2915 ]

Массу датчика температуры двигателя подвел к той же точке, где сидит масса от сиги и масса приводов замков (запаяно), пока запуск работает, посмотрим что будет дальше.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблема с автозапуском Jaguar EZ-10
СообщениеДобавлено: 16.09.2015 15:34 
Не в сети
Администратор - Консультант
Администратор - Консультант

Зарегистрирован: 26.09.2006 18:08
Сообщения: 16324
для контроля по тахо, подключите провод контроля на форсунку и всё, на её провод с импульсами


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблема с автозапуском Jaguar EZ-10
СообщениеДобавлено: 17.09.2015 11:19 
Не в сети
Приходящий
Приходящий

Зарегистрирован: 14.09.2015 12:13
Сообщения: 12
Автозапуск работает, но теперь через секунд 5-10 после того, как завелся двигатель, срабатывает сигнализация, двигатель глохнет, на брелке обычная тревога (без отображения датчиков, дверей и пр.)


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблема с автозапуском Jaguar EZ-10
СообщениеДобавлено: 17.09.2015 11:27 
Не в сети
Администратор - Консультант
Администратор - Консультант

Зарегистрирован: 26.09.2006 18:08
Сообщения: 16324
вероятно, штатный иммобилайзер глушит авто


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблема с автозапуском Jaguar EZ-10
СообщениеДобавлено: 17.09.2015 12:07 
Не в сети
Приходящий
Приходящий

Зарегистрирован: 14.09.2015 12:13
Сообщения: 12
Взгляните, пожалуйста, на схему моих подключений, возможно я что-то сделал не так или что-то упускаю.
Вложение:
3.jpg
3.jpg [ 732.49 КБ | Просмотров: 2908 ]


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблема с автозапуском Jaguar EZ-10
СообщениеДобавлено: 17.09.2015 12:15 
Не в сети
Администратор - Консультант
Администратор - Консультант

Зарегистрирован: 26.09.2006 18:08
Сообщения: 16324
да вроде всё верно


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблема с автозапуском Jaguar EZ-10
СообщениеДобавлено: 17.09.2015 12:23 
Не в сети
Приходящий
Приходящий

Зарегистрирован: 14.09.2015 12:13
Сообщения: 12
Сергей В. писал(а):
вероятно, штатный иммобилайзер глушит авто

что с этим можно сделать? другие схемы подключения обходчика я думаю вряд ли помогут.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблема с автозапуском Jaguar EZ-10
СообщениеДобавлено: 17.09.2015 12:28 
Не в сети
Администратор - Консультант
Администратор - Консультант

Зарегистрирован: 26.09.2006 18:08
Сообщения: 16324
надо попробовать запустить авто с сигналки, когда ключ вставлен в замок зажигания или находится рядом с ним


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 35 ]  На страницу Пред.  1, 2, 3  След.

Часовой пояс: UTC + 4 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron
Powered by phpBB® Forum Software © phpBB Group
Русская поддержка phpBB