Форум по автосигнализациям Alligator, A.P.S., KGB, Pantera, Jaguar, Clifford...
http://autoalarms.ru/

Проблема с автозапуском Jaguar EZ-10
http://autoalarms.ru/viewtopic.php?f=39&t=5496
Страница 3 из 3

Автор:  siga [ 17.09.2015 22:53 ]
Заголовок сообщения:  Re: Проблема с автозапуском Jaguar EZ-10

133030 писал(а):
Сергей В. писал(а):
вероятно, штатный иммобилайзер глушит авто

что с этим можно сделать? другие схемы подключения обходчика я думаю вряд ли помогут.

Когда автомобиль завёлся, штатный иммобилайзер идёт спать и уж тем более не может дать сигнал на включение тревоги сигнализации.

Автор:  леон [ 18.09.2015 4:21 ]
Заголовок сообщения:  Re: Проблема с автозапуском Jaguar EZ-10

а можно фото дисплея брелка во время тревоги?.

Автор:  133030 [ 02.10.2015 17:10 ]
Заголовок сообщения:  Re: Проблема с автозапуском Jaguar EZ-10

Прошу прощения за отсутствие...
На сегодняшний день ситуация такая: автозапуск работает только при замыкании оранжево-фиолетового провода на массу. При подключении провода к педали тормоза, выдает ошибку "тормоз" (при открытии/закрытии авто, при опросе состояния). На проводе педали тормоза нет отрицательного потенциала.
Если чем-то поможет информация: данная комплектация заводится без нажатия педали тормоза (1.4AT комплектация active)

Автор:  Сергей В. [ 02.10.2015 17:18 ]
Заголовок сообщения:  Re: Проблема с автозапуском Jaguar EZ-10

Цитата:
При подключении провода к педали тормоза, выдает ошибку "тормоз" (при открытии/закрытии авто, при опросе состояния).

педаль не даёт массы через лампы стоп сигналов, тут надо смотреть почему и может не туда подключаетесь

Автор:  Александр М. [ 02.10.2015 20:33 ]
Заголовок сообщения:  Re: Проблема с автозапуском Jaguar EZ-10

Либо не туда подключено, либо диоды в стоп-сигналах стоят.
(Не говорю уже про то, что ТС самоубийца и ездит без стоп-сигналов).

Страница 3 из 3 Часовой пояс: UTC + 4 часа
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/